Quelle version de LineageOS pour le Wileyfox Swift ?

Ce billet sera mis à jour au fil des mises à jour de LineageOS pour vous indiquer quelle version de LineageOS j’utilise, vous pouvez bien sûr prendre les devants et passer sur une autre version, mais parfois certaines mises à jours sont problématiques…

Au 09 mai 2017 :  lineage-14.1-20170508 semble fonctionner normalement, sans les problèmes des deux précédentes versions. Cependant la source du problème n’a pas été identifié.

Au 06 mai 2017 : lineage-14.1-20170410, il y a un problème avec la version lineage-14.1-20170424 ainsi que la version lineage-14.1-20170501, lors de la désactivation du Wifi, le téléphone redémarre.

Ajouter un commentaire

Le code HTML est affiché comme du texte et les adresses web sont automatiquement transformées.

Ajouter un rétrolien

URL de rétrolien : https://www.aplu.fr/v2/trackback/86

Haut de page