Mot-clé - sécurité

Fil des billets - Fil des commentaires

POODLE ou comment désactiver SSLv3

Sysadmin rules Si vous êtes sysadmin et un tant soit peu attentif à la sécurité des données qui transitent via votre serveur, vous avez probablement déjà entendu parler de la nouvelle vulnérabilité baptisée POODLE. Le but de ce billet n'est pas d'expliquer la faille mais plutôt de savoir comment  […]

Lire la suite

Haut de page